Mageia 2019-0389: libcroco security update>

0
127



Updated libcroco packages fix security vulnerabilities: Heap overflow (input: check end of input before reading a byte) (CVE-2017-7960). MGASA-2019-0389 – Updated libcroco packages fix security vulnerability Publication date: 15 Dec 2019 URL: https://advisories.mageia.org/MGASA-2019-0389.



Source link