Debian LTS: DLA-1931-2: libgcrypt20 regression update>

0
261



It was discovered that the fix to address an ECDSA timing attack in the libgcrypt20 cryptographic library was incomplete. For Debian 8 “Jessie”, this issue has been fixed in libgcrypt20 Package : libgcrypt20 Version : 1.6.3-2+deb8u8 CVE ID : CVE-2019-13627 It was discovered that the fix to address….



Source link

LEAVE A REPLY

Please enter your comment!
Please enter your name here